WordPress.org

Make WordPress Core

Opened 6 years ago

Closed 6 years ago

#28880 closed defect (bug) (duplicate)

Live Widget Pointer Appears on Top of Theme Details

Reported by: miqrogroove Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.9
Component: Administration Keywords:
Focuses: Cc:

Description

It seems like not the intended behavior that clicking on a theme would cause the details to pop under the pointer.

Attachments (1)

themes.png (126.5 KB) - added by miqrogroove 6 years ago.

Download all attachments as: .zip

Change History (3)

@miqrogroove
6 years ago

This ticket was mentioned in Slack in #core by jorbin. View the logs.


6 years ago

#2 @obenland
6 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #31544.

Note: See TracTickets for help on using tickets.