Make WordPress Core

Opened 10 years ago

Closed 9 years ago

Last modified 9 years ago

#28911 closed enhancement (duplicate)

Make body remain static while a media modal is open

Reported by: ericlewis's profile ericlewis Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Media Keywords: has-patch
Focuses: ui, administration Cc:

Description


Attachments (1)

28911.diff (1.1 KB) - added by ericlewis 10 years ago.

Download all attachments as: .zip

Change History (4)

@ericlewis
10 years ago

#1 @MikeHansenMe
10 years ago

  • Keywords has-patch added

#2 @iseulde
9 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to fixed
  • Status changed from new to closed

Fixed in [29346].

#3 @ocean90
9 years ago

  • Resolution changed from fixed to duplicate

Duplicate of #29074.

Note: See TracTickets for help on using tickets.