WordPress.org

Make WordPress Core

Opened 6 years ago

Closed 6 years ago

#29244 closed defect (bug) (duplicate)

Vertical Alignment of text in Tile Library is misaligned

Reported by: doomwaxer Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.0
Component: Media Keywords:
Focuses: administration Cc:

Description

The text in the drag and drop uploader field in the tile media library is off center vertically.

Attachments (1)

Media Library - Uploader.png (160.8 KB) - added by doomwaxer 6 years ago.

Download all attachments as: .zip

Change History (2)

#1 @ocean90
6 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #29239.

Note: See TracTickets for help on using tickets.