WordPress.org

Make WordPress Core

Opened 7 years ago

Closed 7 years ago

#29755 closed defect (bug) (duplicate)

Twenty Fourteen: Header Sub-sub-menus overflow page

Reported by: ericlewis Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.9
Component: Bundled Theme Keywords:
Focuses: Cc:

Description

See screenshot

Attachments (1)

Screen Shot 2014-09-25 at 1.28.26 PM.png (36.0 KB) - added by ericlewis 7 years ago.

Download all attachments as: .zip

Change History (2)

#1 @lancewillett
7 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #26198, see also #27311.

Note: See TracTickets for help on using tickets.