WordPress.org

Make WordPress Core

Opened 13 years ago

Closed 13 years ago

#3001 closed defect (bug) (duplicate)

Optional Excerpt Bug

Reported by: flicknut Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Administration Keywords:
Focuses: Cc:
PR Number:

Description

Check out this bug in IE6. The toggle.gif button is all screwed up for the "Optional Excerpt" heading.

This bug is in the post.php file of the admin control panel. It's also not valid XHTML.

http://www.fantasyblitz.com/wordpress_bug.gif

Change History (1)

#1 @Sewar
13 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2987

Note: See TracTickets for help on using tickets.