WordPress.org

Make WordPress Core

Opened 5 years ago

Closed 5 years ago

#31382 closed defect (bug) (duplicate)

timed article

Reported by: uzeyirceylan Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.1
Component: General Keywords:
Focuses: Cc:
PR Number:

Description

Despite not running when it is time to publish content to the timing . I think about this error cron. şuanlık can solve this problem with the following additions: WP Missed Schedule

problems after the update has started .

Change History (1)

#1 @DrewAPicture
5 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #29581.

Note: See TracTickets for help on using tickets.