Make WordPress Core

Opened 9 years ago

Closed 9 years ago

#31481 closed feature request (invalid)

Alignment icons

Reported by: luan-ramos's profile Luan Ramos Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords: reporter-feedback
Focuses: Cc:

Change History (3)

#1 @helen
9 years ago

  • Keywords reporter-feedback added

Can you please explain what the issue is, and provide before/after screenshots assuming this is a visual change?

#2 @Luan Ramos
9 years ago

@helen I lost the image with the changes, but if you want to close this is ticked avontade :), was one of the correction of alinhamente of icons

Last edited 9 years ago by Luan Ramos (previous) (diff)

#3 @iseulde
9 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

It's unclear what this ticket is about. The page that is linked is gone. Please give us a better description of the issue before reopening this ticket.

Note: See TracTickets for help on using tickets.