WordPress.org

Make WordPress Core

Opened 5 years ago

Closed 5 years ago

#32216 closed defect (bug) (duplicate)

Attachment Details shouldn't cover the toolbar at small viewports

Reported by: wonderboymusic Owned by: wonderboymusic
Milestone: Priority: normal
Severity: normal Version: 3.5
Component: Media Keywords: good-first-bug make-flow
Focuses: Cc:
PR Number:

Description

See attached screenshot.

Attachments (1)

dark.png (58.5 KB) - added by wonderboymusic 5 years ago.

Download all attachments as: .zip

Change History (5)

@wonderboymusic
5 years ago

This ticket was mentioned in Slack in #feature-imageflow by wonderboymusic. View the logs.


5 years ago

#2 @obenland
5 years ago

  • Keywords make-flow added

#3 @wonderboymusic
5 years ago

  • Owner set to wonderboymusic
  • Status changed from new to reviewing

Covered in #30154

#4 @wonderboymusic
5 years ago

  • Milestone 4.3 deleted
  • Resolution set to duplicate
  • Status changed from reviewing to closed

Duplicate of #30154.

Note: See TracTickets for help on using tickets.