WordPress.org

Make WordPress Core

Opened 4 years ago

Closed 4 years ago

#32265 closed defect (bug) (duplicate)

Border issue after updated plugin.

Reported by: sagarjadhav Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.2.1
Component: Plugins Keywords: has-patch
Focuses: ui, administration Cc:

Description

Go to Dashboard -> Plugins

Check plugin which is active and has updates available.

http://i.imgur.com/3KM2XOG.jpg

After Update that plugin

http://i.imgur.com/TpMPo64.jpg

After Fixed issue

http://i.imgur.com/7dbXy7X.jpg

Attachments (1)

32265.patch (370 bytes) - added by sagarjadhav 4 years ago.
Fixed Issue

Download all attachments as: .zip

Change History (3)

@sagarjadhav
4 years ago

Fixed Issue

#1 @sagarjadhav
4 years ago

  • Keywords has-patch added

#2 @SergeyBiryukov
4 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #32129.

Note: See TracTickets for help on using tickets.