WordPress.org

Make WordPress Core

Opened 4 years ago

Closed 4 years ago

#34194 closed defect (bug) (duplicate)

Unlimited Paged Post

Reported by: mwanteam Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.3.1
Component: Posts, Post Types Keywords:
Focuses: Cc:
PR Number:

Description

please check this
www.apk4fun.com/games/com.king.candycrushsaga/100/
There isn't page 2-100 but it still displayed.
So, is it bugs or it needs some theme fix?

Change History (1)

#1 @SergeyBiryukov
4 years ago

  • Component changed from General to Posts, Post Types
  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #11694.

Note: See TracTickets for help on using tickets.