WordPress.org

Make WordPress Core

Opened 10 years ago

Closed 10 years ago

#3564 closed defect (bug) (fixed)

Upgrade to TinyMCE 2.0.9 and TinyMCE Spellchecker 1.0.3

Reported by: ryan Owned by: andy
Milestone: 2.2 Priority: low
Severity: normal Version: 2.1
Component: Administration Keywords: tinymce editor wysiwyg rte
Focuses: Cc:

Change History (3)

#1 @andy
10 years ago

  • Owner changed from anonymous to andy
  • Status changed from new to assigned

#2 @ryan
10 years ago

  • Milestone changed from 2.1 to 2.2

#3 @ryan
10 years ago

  • Resolution set to fixed
  • Status changed from assigned to closed

(In [4799]) TinyMCE 2.0.9. fixes #3564

Note: See TracTickets for help on using tickets.