WordPress.org

Make WordPress Core

Opened 10 years ago

Closed 10 years ago

#3583 closed defect (bug) (duplicate)

Well-formedness: </td> missing from link-categories.php

Reported by: nickshanks Owned by:
Milestone: Priority: high
Severity: normal Version: 2.0.7
Component: Administration Keywords:
Focuses: Cc:

Description

There is a </td> missing on line 361 of wp-admin/link-categories.php

when the if statement on line 360 is true, no </td> is output. When it is false, a </td> is spat out at the end of line 363.

Change History (1)

#1 @foolswisdom
10 years ago

  • Milestone 2.1 deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #3573 .

Note: See TracTickets for help on using tickets.