WordPress.org

Make WordPress Core

Opened 5 years ago

Closed 5 years ago

#36268 closed defect (bug) (worksforme)

Too many syllables

Reported by: ericlewis Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.6
Component: WordPress.org Site Keywords: rmccue-likes
Focuses: Cc:

Description

The "haiku" that came
with the new beta version:
19 syllables.

Change History (4)

#1 @johnbillion
5 years ago

  • Component changed from General to WordPress.org site

That is alot of syllables.

#2 @rmccue
5 years ago

  • Keywords rmccue-likes added

Sounds like a duplicate of #30000 to me?

#3 @mikeschroder
5 years ago

Syllables aren't counted directly in Spanish, but there's also a touch of poetic license. ;)

#4 @rmccue
5 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to worksforme
  • Status changed from new to closed

Code is poetry, Spanish is complex, ticket is closed.

Note: See TracTickets for help on using tickets.