WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #36320, comment 3


Ignore:
Timestamp:
03/24/2016 01:23:33 PM (5 years ago)
Author:
reidbusi
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #36320, comment 3

    initial v1  
    11So, WooCommerce/WordPress can no longer use PayPal standard? That is the answer? This will not go over well.
     2
     3I am not suggesting WP force connections to 1.2 but at least try it first.
     4
     5I guess, like everything else that is broken in the WordPress ecosystem I will have to fix it myself.