WordPress.org

Make WordPress Core

Opened 4 years ago

Closed 3 years ago

#36739 closed defect (bug) (duplicate)

inline text editing

Reported by: myhelpblog Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.5.1
Component: Editor Keywords:
Focuses: Cc:
PR Number:

Description

hey ,
Wordpress Developers team

www.myhelpblog.com 

My site is myhelpblog . I WordPress 4.5 you something I want to give some information about the bug .
WordPress 4.5 has many new features . But the problem many times Inline Link Editing to add a text link in the article , when I 'll update when they link to the text becomes Remove.
Many times I have noticed the Inline Editing link is not working properly .
Please remove this bug

Change History (1)

#1 @azaozz
3 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Hi @myhelpblog, looks like a duplicate of #36683.

Note: See TracTickets for help on using tickets.