WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #37699, comment 113


Ignore:
Timestamp:
02/12/2017 06:03:06 PM (3 years ago)
Author:
xedin.unknown
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #37699, comment 113

    initial v1  
    1414
    1515All the best!
     16
     17P.S.
     18
     19I realize how naming my function `wp_container()` is a bad idea. I've now changed it to something more plugin-specific. But it feels like a good name for a WP function ;)