WordPress.org

Make WordPress Core

Opened 3 years ago

Closed 3 years ago

#38478 closed defect (bug) (duplicate)

Twenty Seventeen: Dark scheme does not have the new link styling

Reported by: karmatosed Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Bundled Theme Keywords: needs-patch
Focuses: Cc:
PR Number:

Description

The changes in link styles haven't gone to the dark scheme it seems.

https://cldup.com/Iu6kkXu8Ru.gif

Change History (2)

#1 @karmatosed
3 years ago

Also noting custom colors has this too.

#2 @karmatosed
3 years ago

  • Milestone 4.7 deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #38389.

Ah ha, we have a fix coming in, so closing: https://core.trac.wordpress.org/ticket/38389#comment:10

Note: See TracTickets for help on using tickets.