WordPress.org

Make WordPress Core

Opened 4 years ago

Closed 4 years ago

#39719 closed defect (bug) (invalid)

i can't customize wordpress

Reported by: rhinock Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.7.1
Component: Customize Keywords:
Focuses: Cc:

Description

i can't customize wordpress since i've update to the new version

Change History (1)

#1 @SergeyBiryukov
4 years ago

  • Component changed from General to Customize
  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Hi @rhinock, this Trac is used for enhancements and bug reporting for the WordPress core software.

Please try the support forums to get help with your site.

Feel free to reopen with steps to reproduce on a clean install if it turns out to be a bug in core.

Note: See TracTickets for help on using tickets.