WordPress.org

Make WordPress Core

Opened 3 years ago

Closed 3 years ago

#40321 closed defect (bug) (invalid)

WORDPRESS ERROR

Reported by: 143laurieann25 Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.7.3
Component: Customize Keywords:
Focuses: Cc:
PR Number:

Description

Google has tried numerous times to create my adsense. I have contacted my host, my theme and google. It seems to be a wordpress issue.

http://cupcakesandcaviar.ca/wp-admin/customize.php?url=http://cupcakesandcaviar.ca/&changeset_uuid=2a7481e0-7389-4232-a080-4cd0f38ad12d,

when you try to access it, it is an error

I need help. My 30 days is now up on my paid host. I cannot get my money back. I have been trying since the first day I created my site. please contact me
thefamilyzoo22@…

Change History (3)

This ticket was mentioned in Slack in #meta by presskopp. View the logs.


3 years ago

#2 @SergeyBiryukov
3 years ago

  • Component changed from Networks and Sites to Customize
  • Focuses multisite removed

#3 @kraftbj
3 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Howdy!

This tracker is for tracking confirmed bugs in the core WordPress code and not for support issues. Could you post a thread at https://wordpress.org/support/ and please include the error message? (We're not able to see anything but a login prompt at that address).

Very likely, the problem may be with a plugin installed on your site, so contacting that plugin via their support link will likely be needed, but I'm afraid I can't determine where the issue might be without more information.

I'm closing this ticket since there isn't enough information to confirm a bug in WordPress; the folks in the support forums are fantastic!

Thanks for using WordPress!

Note: See TracTickets for help on using tickets.