WordPress.org

Make WordPress Core

Opened 8 years ago

Closed 8 years ago

#4093 closed defect (bug) (fixed)

"year" Cross-Site Scripting Vulnerability

Reported by: ryan Owned by:
Milestone: 2.0.10 Priority: low
Severity: normal Version: 2.0.9
Component: Administration Keywords: security XSS
Focuses: Cc:

Change History (1)

comment:1 @ryan8 years ago

  • Resolution set to fixed
  • Status changed from new to closed

[5022], [5009] for 2.1
[5010], [5022] for 2.0
[5003], [5002] for trunk

Note: See TracTickets for help on using tickets.