WordPress.org

Make WordPress Core

Opened 5 years ago

Closed 2 years ago

#41245 closed defect (bug) (invalid)

Attempting to update to wp 4.8 and receiving this message: wp-includes/comment-template.php

Reported by: palooka65 Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.7.5
Component: General Keywords:
Focuses: Cc:

Description

I performed all the recommended questions and tips to no avail. No changes have been made to the theme since the last update. not using multisite; PHP version - 5.6.3
Appreciate any help.
Thanks,
Chet

Change History (1)

#1 @desrosj
2 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Hi @palooka65,

Welcome to Trac!

First, I'm sorry that it took so long for you to receive a response to this ticket.

Were you able to figure out this issue? In the future, please use the WordPress.org Support Forums for help with issues like this. That is the more appropriate location and you'll receive a quicker response.

Also, there is not enough information here to troubleshoot. I am going to close this out because there were no other reports of similar issues. But if you are still able to reproduce the issue and provide more details, feel free to open a request in the support forums.

Note: See TracTickets for help on using tickets.