Make WordPress Core

Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#41543 closed defect (bug) (duplicate)

Issue on 4.8.1

Reported by: flyw's profile flyw Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.8.1
Component: TinyMCE Keywords:
Focuses: Cc:

Description

Hi,
I just experienced an issue in the last wordpress update.
The colors selector for text don't work on 4.8.1. I tried to return to the previous wordpress version and it works again.
No conflict with any plugins i have.

I hope it helps.

Best regards
Marcello

Change History (2)

#1 follow-up: @Clorith
7 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Hi there, and thank you for the report.

This sounds like a duplicate of #41542, which was resolved as a Visual Composer issue (which may be bundled with your theme)

#2 in reply to: ↑ 1 @flyw
7 years ago

Replying to Clorith:

Hi there, and thank you for the report.

This sounds like a duplicate of #41542, which was resolved as a Visual Composer issue (which may be bundled with your theme)

Ok right

Thanks

Note: See TracTickets for help on using tickets.