Make WordPress Core

Opened 6 years ago

Closed 6 years ago

#43404 closed defect (bug) (duplicate)

CS: Fix violations for wp-activate.php

Reported by: garyj's profile GaryJ Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Users Keywords: has-patch commit
Focuses: multisite, coding-standards Cc:

Description

Addresses the code standard violations for wp-activate.php.

Attachments (1)

wp-activate.diff (1.2 KB) - added by GaryJ 6 years ago.

Download all attachments as: .zip

Change History (6)

@GaryJ
6 years ago

#1 @GaryJ
6 years ago

  • Keywords has-patch added

#2 @netweb
6 years ago

  • Keywords commit added
  • Milestone changed from Awaiting Review to 5.0

#3 @SergeyBiryukov
6 years ago

  • Component changed from General to Users

#4 @SergeyBiryukov
6 years ago

  • Focuses multisite added

#5 @SergeyBiryukov
6 years ago

  • Milestone 5.0 deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #42885.

Note: See TracTickets for help on using tickets.