WordPress.org

Make WordPress Core

Opened 2 years ago

Closed 2 years ago

#43450 closed defect (bug) (invalid)

Not able to do anything

Reported by: developerraj1999 Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.9.4
Component: General Keywords:
Focuses: Cc:

Description

not able to edit posts, not able to deactivate plugins, please help

Change History (1)

#1 @swissspidy
2 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Hello @developerraj1999, welcome to WordPress Trac!

I'm sorry that you have trouble with your site but this Trac is used for enhancements and bug reporting for the WordPress core software. For troubleshooting the issue I suggest to use our support forums at https://wordpress.org/support/.

Feel free to reopen with additional information and steps to reproduce if turns out to be a core issue though. Thank you!

Note: See TracTickets for help on using tickets.