WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #43620, comment 53


Ignore:
Timestamp:
04/25/2018 12:29:45 PM (17 months ago)
Author:
azaozz
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #43620, comment 53

    initial v1  
    1111
    1212> I propose we rename $plugin_name to $policy_name...
     13
    1314> I'd personally alter the call to accept: $name, $policy_name, $policy_text...
    1415