Make WordPress Core

Opened 6 years ago

Closed 6 years ago

#44220 closed defect (bug) (duplicate)

Update wp-cli.yml to point to build/ instead of src/

Reported by: danielbachhuber's profile danielbachhuber Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Build/Test Tools Keywords: has-patch
Focuses: Cc:

Description

Now that our working directory is build/, wp-cli.yml should execute it, not src/

Attachments (1)

44220.1.diff (145 bytes) - added by danielbachhuber 6 years ago.

Download all attachments as: .zip

Change History (2)

#1 @swissspidy
6 years ago

  • Milestone 5.0 deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #44214.

Note: See TracTickets for help on using tickets.