WordPress.org

Make WordPress Core

Opened 3 years ago

Closed 3 years ago

#44291 closed enhancement (duplicate)

WordPress update 4.9.8 new version members should role be authorization as in picture

Reported by: bakarmsn Owned by:
Milestone: Priority: normal
Severity: normal Version: 5.1
Component: Role/Capability Keywords:
Focuses: Cc:

Description

Hello

To authorize WordPress 4.9.8 version members in detail

WordPress update 4.9.8 new version members should role be authorization as in picture

Picture link look :

Example image link : http://www.zikirsaati.com/wp-content/uploads/2018/05/wwwwwww.jpg

Feature limited authorization to members

WordPress expects member to play role for new version 4.9.8

Change History (1)

#1 @swissspidy
3 years ago

  • Focuses ui accessibility javascript docs rtl administration template multisite rest-api performance privacy coding-standards removed
  • Keywords needs-refresh removed
  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #44289.

Hey there

Please don't open multiple tickets for the same thing.

Note: See TracTickets for help on using tickets.