WordPress.org

Make WordPress Core

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#45383 closed defect (bug) (invalid)

Unable to log in

Reported by: MIPR Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Login and Registration Keywords:
Focuses: Cc:

Description

Unable to login to my site here:
https://www.mipr.net/wp-login.php?loggedout=true

Change History (2)

#1 @fierevere
3 years ago

  • Resolution set to invalid
  • Status changed from new to closed

https://wordpress.org/support/
please use support forums for this question, its not a bug, therefore its not for trac

#2 @SergeyBiryukov
3 years ago

  • Component changed from General to Login and Registration
  • Milestone Awaiting Review deleted
  • Severity changed from major to normal
  • Type changed from feature request to defect (bug)
Note: See TracTickets for help on using tickets.