WordPress.org

Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #45425, comment 17


Ignore:
Timestamp:
12/16/2018 11:30:50 AM (16 months ago)
Author:
ocean90
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #45425, comment 17

    initial v1  
    1 [attachment:"45425.diff"]
     1Feedback for [attachment:"45425.diff"]:
    22
    33* Let's rename `load_script_translation()` to `load_script_translations()` (plural).