WordPress.org

Make WordPress Core

Opened 9 months ago

Closed 9 months ago

#45663 closed defect (bug) (invalid)

- sign : popsup everywere

Reported by: sysopje Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description (last modified by SergeyBiryukov)

there are _______ signs everywere and I cant remove them , why?

Change History (1)

#1 @SergeyBiryukov
9 months ago

  • Description modified (diff)
  • Keywords needs-testing removed
  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from assigned to closed

Hi @sysopje, welcome to WordPress Trac!

This Trac is used for enhancements and bug reporting for the WordPress core software, not for individual support questions. Please try the support forums to get help with your site.

Feel free to reopen with steps to reproduce on a clean install if it turns out to be an issue in WordPress core.

Note: See TracTickets for help on using tickets.