WordPress.org

Make WordPress Core

Opened 12 years ago

Closed 11 years ago

#4672 closed defect (bug) (duplicate)

Undefined offset

Reported by: lrebrown Owned by:
Milestone: Priority: low
Severity: minor Version: 2.2.1
Component: General Keywords: notice
Focuses: Cc:

Description

following notice occurs on 'not installed' page:

Notice: Undefined offset: 0 in <dir>\wordpress\wp-includes\wp-db.php on line 239

Change History (2)

#1 in reply to: ↑ description @lrebrown
12 years ago

there are also many more notice errors on install step #2!

#2 @Nazgul
11 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #3155.

Note: See TracTickets for help on using tickets.