WordPress.org

Make WordPress Core

Opened 7 years ago

Closed 7 years ago

#4676 closed defect (bug) (duplicate)

lots and lots of notice errors!

Reported by: lrebrown Owned by:
Milestone: Priority: normal
Severity: normal Version: 2.2.1
Component: Administration Keywords: notice, error
Focuses: Cc:

Description

i started reporting notice errors at different places in wordpress and then realised there are just way to many to report separately! if you set error reporting to E_ALL you'll see they're everywhere!!!

Change History (2)

comment:1 lrebrown7 years ago

  • Summary changed from lots and lots of notcie errors! to lots and lots of notice errors!

comment:2 Nazgul7 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #3155.

Note: See TracTickets for help on using tickets.