Make WordPress Core

Opened 8 years ago

Closed 8 years ago

#4681 closed defect (bug) (duplicate)

Excerpt not exported (not imported)

Reported by: jessicakoh Owned by:
Milestone: Priority: normal
Severity: normal Version: 2.2.1
Component: General Keywords:
Focuses: Cc:


After exporting wordpress post. When I import, the "Excerpt" are not visible.

It is either problem with export or import.

Change History (2)

comment:1 @Nazgul8 years ago

  • Milestone set to 2.4 (future)

comment:2 @ryan8 years ago

  • Milestone 2.5 deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Marking as duplicate of #5555, which has a patch.

Note: See TracTickets for help on using tickets.