WordPress.org

Make WordPress Core

Opened 2 years ago

Closed 2 years ago

#48218 closed defect (bug) (duplicate)

In WordPress version 5.2.3 grammatical mistake.

Reported by: sarvarshaikh Owned by:
Milestone: Priority: normal
Severity: normal Version: 5.2.3
Component: Administration Keywords:
Focuses: ui Cc:

Description

In WordPress dashboard in setting->discussion there is one checkbox in at last (. dot ) there is not suitable
please follow the link https://monosnap.com/file/y0D5WqrXGUqBlnDD1lnWWfhRYfv3sX

Change History (2)

#1 @dkarfa
2 years ago

  • Component changed from General to Administration
  • Keywords close added

Hi @sarvarshaikh,
Welcome to the WordPress Trac reporting system.

It has been settled in #47358

Regards,

#2 @peterwilsoncc
2 years ago

  • Keywords close removed
  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #47358.

Note: See TracTickets for help on using tickets.