WordPress.org

Make WordPress Core

Opened 3 months ago

Closed 3 months ago

Last modified 3 months ago

#49468 closed defect (bug) (worksforme)

I am getting problems with white page.

Reported by: beldowski Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description

I can not login to my website. Yesterday it was ok. Not sure what happened
http://cannonade1.nazwa.pl/bialanida/

Change History (3)

#1 @carike
3 months ago

  • Resolution set to worksforme
  • Status changed from new to closed

Hallo, @beldowski

I am sorry that you are having issues with your website.

Trac is for reporting bugs in / suggesting improvements to WordPress Core.
To do so, you need to provide reproducible steps.

What you seem to need is https://wordpress.org/support/forum/how-to-and-troubleshooting/
(I suspect your issue relates to your theme.)

I am going to close this ticket as "works for me" for now.

This ticket was mentioned in Slack in #forums by carike. View the logs.


3 months ago

#3 @desrosj
3 months ago

  • Milestone Awaiting Review deleted

Hi @beldowski,

For more assistance with your issue, head on over to the WordPress.org support forums to get assistance with your issue.

Note: See TracTickets for help on using tickets.