WordPress.org

Make WordPress Core

Opened 12 years ago

Closed 12 years ago

#5064 closed defect (bug) (fixed)

the navigation can't work good,hasing bug on windows.

Reported by: onvipblog Owned by:
Milestone: Priority: high
Severity: major Version: 2.3
Component: General Keywords: navigation
Focuses: Cc:

Description

my englishi not very good.please go to the url:http://onvip.com.cn/index.php/archives/tag/disquisition/page/2

the url of ← Previous Page?http://onvip.com.cn/archives/tag/disquisition/ can't work.

Change History (1)

#1 @markjaquith
12 years ago

  • Milestone 2.3 deleted
  • Resolution set to fixed
  • Status changed from new to closed

Duplicate of #5039

Note: See TracTickets for help on using tickets.