Make WordPress Core

Changes between Version 1 and Version 2 of Ticket #50668, comment 2


Ignore:
Timestamp:
07/15/2020 10:20:45 AM (4 years ago)
Author:
BackuPs
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #50668, comment 2

    v1 v2  
    11So people have to install a plugin now is that what you are saying? Pfff.
    2 Plugin does not load jquery-migrate.js even if  enabled in the settings in wp 5.5. Am i missing somthing?
     2Plugin does not load jquery-migrate.js even if  enabled in the settings in wp 5.5. Am i missing something?