WordPress.org

Make WordPress Core

Opened 3 months ago

Closed 3 months ago

Last modified 3 months ago

#52370 closed defect (bug) (invalid)

For the development of the website

Reported by: edwardhuang2021 Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description


Change History (2)

#1 @hellofromTonya
3 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Hello @edwardhuang2021,

Welcome to WordPress Core Trac!

Please note, this Trac is used for reporting and tracking of bugs and enhancements for WordPress core software.

You've opened a defect ticket without any details that describe what the problem is. Plus, you opened an enhancement ticket #52371 too without details describing what the enhancement is you are proposing.

I'll close both tickets as neither has details and both have the same title. However, if this ticket is for reporting a bug with core itself, please revise the ticket's description and provide the details:

  • What the issue is
  • How to reproduce it

Cheers :)

#2 @tobifjellner
3 months ago

One more piece of information:
If you want to ask questions about WordPress and how to use it, please visit the support pages and the forums at https://wordpress.org/support/

Note: See TracTickets for help on using tickets.