Make WordPress Core

Opened 3 years ago

Closed 3 years ago

#52371 closed feature request (invalid)

For the development of the website

Reported by: edwardhuang2021's profile edwardhuang2021 Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description


Change History (1)

#1 @hellofromTonya
3 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Hello @edwardhuang2021,

Welcome to WordPress Core Trac!

Please note, this Trac is used for reporting and tracking of bugs and enhancements for WordPress core software.

You opened an enhancement ticket without any details describing what the enhancement is you are proposing. Plus you also opened a similar ticket #52370 as a defect/bug with the same title but no details describing what the problem is.

I'll close both tickets as neither has details and both have the same title. However, if this ticket is to propose a WordPress core enhancement, please revise the ticket's description the proposed enhancement.

Cheers :)

Note: See TracTickets for help on using tickets.