Make WordPress Core

Changes between Initial Version and Version 1 of Ticket #52957, comment 3


Ignore:
Timestamp:
04/09/2021 03:27:49 PM (3 years ago)
Author:
paaljoachim
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #52957, comment 3

    initial v1  
    1313I tested with WordPress 5.7. Twenty Twenty One theme. Gutenberg plugin 10.3.2.
    1414In Chrome (also tested in Safari). I clicked the inserter. Clicked the pattern drop down. Then tried to scroll, but was not able to.
     15Since I tested Chrome and Safari and could not encounter the error. It seems likely that you have experienced a plugin error.