Make WordPress Core

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#53272 closed defect (bug) (invalid)

There has been a critical error on this website. Please check your site admin email inbox for instructions.

Reported by: gdabcollege's profile gdabcollege Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: administration Cc:

Description

we are not received any email from word press but my admin panel is not getting sing in please do as need full

Attachments (1)

wordpress error.jpg (88.9 KB) - added by gdabcollege 3 years ago.
error screen shot of my website gdabcollege.in please do as needful

Download all attachments as: .zip

Change History (3)

@gdabcollege
3 years ago

error screen shot of my website gdabcollege.in please do as needful

#1 @Presskopp
3 years ago

  • Resolution set to invalid
  • Status changed from new to closed

Please do not use Core Trac for WordPress troubleshooting, open a topic on support forum instead: https://wordpress.org/support/forum/how-to-and-troubleshooting/#new-topic-0
This trac is for reporting bugs in WordPress core. Your issue is not a bug in the core.

#2 @desrosj
3 years ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.