WordPress.org

Make WordPress Core

Opened 6 months ago

Closed 6 months ago

Last modified 5 months ago

#53747 closed defect (bug) (invalid)

This page doesn't seem to exist. It looks like the link pointing here was faulty. Maybe try searching? Se

Reported by: ramchandratravel Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description

This page doesn't seem to exist.
It looks like the link pointing here was faulty. Maybe try searching?
Se

www.ramchandratravels.in

dashboard error This page doesn't seem to exist.
It looks like the link pointing here was faulty. Maybe try searching?

Attachments (2)

WhatsApp Image 2021-07-22 at 11.20.32 PM.jpeg (49.6 KB) - added by ramchandratravel 6 months ago.
This page doesn't seem to exist. It looks like the link pointing here was faulty. Maybe try searching?
WhatsApp Image 2021-07-22 at 11.21.19 PM.jpeg (66.8 KB) - added by ramchandratravel 6 months ago.

Download all attachments as: .zip

Change History (4)

@ramchandratravel
6 months ago

This page doesn't seem to exist. It looks like the link pointing here was faulty. Maybe try searching?

#1 @knutsp
6 months ago

  • Focuses coding-standards removed
  • Resolution set to invalid
  • Status changed from new to closed

Hello @ramchandratravel and welcome to Trac.

Sorry to hear you have such trouble with your site. This Trac is development tool, like reporting reproducible bugs in core. Your ticket seems like a support request. Support is handled at https://wordpress.org/support/forums/

Tip: Your .htaccess may be corrupted.

I close this for now. Feel free to reopen if this because of a bug, including steps to reproduce it.

#2 @desrosj
5 months ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.