WordPress.org

Make WordPress Core

Opened 10 days ago

Closed 10 days ago

Last modified 2 days ago

#54262 closed defect (bug) (duplicate)

fatal error recovery email link

Reported by: gladyator146 Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description

why ım not receive fatal error emaıl, ı nedd recovery emaıl with link becaue my site not workıng rehberodessa.com
thank you

Change History (2)

#1 @costdev
10 days ago

  • Resolution set to invalid
  • Status changed from assigned to closed

Hi @gladyator146! Welcome to Trac and sorry to hear that you're having issues with your WordPress website!

Trac is for the development of WordPress rather than for support with WordPress websites. You can get some help with your issue from the folks over on the support forums.

Best of luck!

#2 @sabernhardt
2 days ago

  • Milestone Awaiting Review deleted
  • Resolution changed from invalid to duplicate

Duplicate of #54249.

Note: See TracTickets for help on using tickets.