Make WordPress Core

Changes between Version 1 and Version 2 of Ticket #55280, comment 3


Ignore:
Timestamp:
03/01/2022 01:08:30 PM (2 years ago)
Author:
lw5
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #55280, comment 3

    v1 v2  
    1 When I downgrade the issue turns into a warning:
     1When I downgrade to PHP 7.4.26 the issue turns into a warning:
    22
    33{{{