Make WordPress Core

Opened 2 years ago

Closed 2 years ago

Last modified 2 years ago

#55487 closed enhancement (duplicate)

I am not able to add favicon / site icon with latest Full Site Editing

Reported by: suresh-shinde's profile Suresh Shinde Owned by:
Milestone: Priority: normal
Severity: normal Version: 5.9
Component: General Keywords:
Focuses: Cc:

Description

I am using latest WordPress and latest Twenty Twenty-Two.

As before, I was use to set from customizer settings.

I am searching for setting/option for favicon.

Please help.

Change History (2)

#1 @Suresh Shinde
2 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #54370.

#2 @desrosj
2 years ago

  • Keywords needs-docs needs-patch removed
  • Milestone Awaiting Review deleted
  • Type changed from feature request to enhancement
  • Version changed from 5.9.2 to 5.9
Note: See TracTickets for help on using tickets.