Make WordPress Core

#55842 closed enhancement (duplicate)

Upgrade jquery migrate to version 3.4.0

Reported by: ipajen's profile ipajen Owned by:
Milestone: Priority: normal
Severity: minor Version: 6.0
Component: General Keywords:
Focuses: Cc:

Description

Wordpress using JQMIGRATE: Migrate is installed, version 3.3.2
And the latest current version of JQMIGRATE seems to be 3.4.0

Would be nice if the latest and greatest version could be used in WordPress.

Thanks

Change History (1)

#1 @mukesh27
23 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #55843.

Note: See TracTickets for help on using tickets.