Make WordPress Core

Changes between Version 1 and Version 2 of Ticket #56336, comment 2


Ignore:
Timestamp:
08/05/2022 04:01:21 AM (2 years ago)
Author:
costdev
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #56336, comment 2

    v1 v2  
    1 I'm getting the a warning for illegal offset type when appending `?sitemap[foo]=bar`, but in my case it's `wp-includes/taxonomy.php`:
     1I'm getting the warning for illegal offset type when appending `?sitemap[foo]=bar`, but in my case it's `wp-includes/taxonomy.php`:
    22
    33{{{