Make WordPress Core

Opened 19 months ago

Closed 19 months ago

Last modified 19 months ago

#56623 closed defect (bug) (duplicate)

Twenty Ten: Pullquote block heading color not reflecting in editor side

Reported by: multidots1896's profile multidots1896 Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Bundled Theme Keywords: has-patch
Focuses: Cc:

Description

While using Twenty Ten Theme i am facing issue in Pullquote block has heading color not reflecting in editor side but its working on Front end side.

Here is recording:
https://share.cleanshot.com/c8do5zdjHyy4OS0fGx4D

Attachments (1)

56623.diff (566 bytes) - added by devtanbir 19 months ago.

Download all attachments as: .zip

Change History (3)

@devtanbir
19 months ago

#1 @multidots1896
19 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #56624.

#2 @desrosj
19 months ago

  • Component changed from General to Bundled Theme
  • Milestone Awaiting Review deleted
  • Summary changed from In Twenty Ten Theme: Pullquote block heading color not reflecting in editor side to Twenty Ten: Pullquote block heading color not reflecting in editor side
Note: See TracTickets for help on using tickets.