Make WordPress Core

#56891 closed feature request (duplicate)

add_theme_support 'appearance-tools' or not available

Reported by: nendeb55's profile nendeb55 Owned by:
Milestone: Priority: normal
Severity: normal Version: 6.2
Component: Themes Keywords:
Focuses: Cc:

Change History (3)

#1 @wildworks
16 months ago

It has not been dropped and appears to have been moved to 6.2. #56487

Last edited 16 months ago by SergeyBiryukov (previous) (diff)

#2 @nendeb55
16 months ago

Understood. Thank you very much.

#3 @SergeyBiryukov
16 months ago

  • Component changed from General to Themes
  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #56487.

Note: See TracTickets for help on using tickets.