Make WordPress Core

Opened 18 months ago

Closed 3 months ago

Last modified 3 months ago

#57192 closed defect (bug) (duplicate)

PHPUnit test for _mce_set_direction

Reported by: pbearne's profile pbearne Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Build/Test Tools Keywords: has-patch has-unit-tests
Focuses: Cc:

Description


Change History (3)

This ticket was mentioned in PR #3675 on WordPress/wordpress-develop by @pbearne.


18 months ago
#1

  • Keywords has-patch has-unit-tests added

#2 @swissspidy
3 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #60219.

Note: See TracTickets for help on using tickets.